Project

General

Profile

Feature #432

Configure % version of project

Added by Luis Serrano almost 12 years ago. Updated over 11 years ago.

Status:
Rejected
Priority:
Normal
Category:
Milestones
Target version:
Start date:
2011-03-01
Due date:
2011-04-12
% Done:

100%

Estimated time:
Milestones:

Description

It is possible to configure the % of every version in the global of the project.
For example a project as 3 versions (phases)

Te first version is the 50% of the project, the second the 25% y the third another 25%

Is this possible ?

Thanks and very good work.


Related issues

Is duplicate of Advanced roadmap - Feature #410: Add % of global projectResolved2011-02-222011-02-22Emilio González Montaña

Actions
#1

Updated by Emilio González Montaña over 11 years ago

  • Due date set to 2011-04-12
  • Category set to Milestones
  • Status changed from New to Rejected
  • Assignee set to Emilio González Montaña
  • Target version set to Advanced roadmap 0.4.1
  • % Done changed from 0 to 100

See #410.

#2

Updated by Emilio González Montaña over 11 years ago

  • Subject changed from Similar to Task #410 to Configure % version of project

Also available in: Atom PDF