Project

General

Profile

Defect #933

the plugin doesn't support the rich text editor , e.g ckeditor

Added by Lin Ye over 6 years ago. Updated over 5 years ago.

Status:
Rejected
Priority:
Normal
Category:
-
Target version:
-
Source:
Customer
Detected on version:
Blocked:
No
Alone:
Milestones:
Sprint:

Description

when I try to edit a sprint's detail, it shows incorrectly.


Files

QQ图片20150114111224.jpg (68.3 KB) QQ图片20150114111224.jpg edit a sprint's detail Lin Ye, 2015-01-14 04:11

Related issues

Is duplicate of Scrum - User story #893: integrate the plugin with html editors like ckeditorResolvedActions
#1

Updated by Emilio González Montaña over 5 years ago

  • Status changed from New to Rejected
  • Blocked set to No

Duplicated by #893.

#2

Updated by Emilio González Montaña over 5 years ago

  • Is duplicate of User story #893: integrate the plugin with html editors like ckeditor added

Also available in: Atom PDF